Rem gezeur..

Forum voor Technische vragen over Amerikaanse auto's.
Bromgabber
Posts: 2969
Joined: Mon Mar 01, 2010 11:10 pm

Rem gezeur..

Post by Bromgabber »

Wij hebben een probleempje met de remmerij van een Dodge D200 1976.
Maar hopelijk zijn er mensen hier die ons toch wat duidelijkheid kunnen geven.

Het probleem:
Motor uit voelt het rempedaal oke, alleen kan je wel een stuk intrappen.
Ongeveer 1/2 van zijn hele slag, wat naar mijn idee al te diep is. (voelt wel alsof je vloeistof verplaats)
Maar dan voelt hij wel hard en zakt niet verder.
Start je de auto dan kan het pedaal naar de bodem getrapt worden zonder dat je echt moeite hoef te doen.
Dan remt hij wel op alle vier de remmen.

Volgens de eigenaar remde hij goed voordat we er mee bezig gegaan zijn.
We hebben voor de remslangen, remtangen vervangen.
Remmen rondom ontlucht en door gespoeld. (halve slagen met het pedaal gemaakt, om te proberen niet de hoofdremcilinder te slopen)
Er komt geen lucht meer uit bij de remnippels.
Als je de rem heel snel ''oppomp'' lijkt het iets beter maar nog niet acceptabel.
We hebben nog even per remslang dicht geknepen om te kijken of er verschil merkbaar was maar na genoeg niet.

Mijn vermoeden is dat de hoofdremcilinder defect/beschadigt is, maar om die zomaar te vervangen en het dan nog niet opgelost is zou jammer zijn.
Het is gewoon een standaard hoofdremcilinder met vacuumrembekrachtiger, naar achter toe nog een remsteller met draaiknop voor de hoeveelheid achterrem, onder de auto zit nog een blokje met een stekker voor als de druk wegvalt (lampje blijft branden met stekker erop maar deed hij hiervoor ook al) voor remschijven en achter trommels.

Dus de vraag, wat zou de oplossing/probleem kunnen zijn of wat kan ik nog testen om iets uit te sluiten?

Het is een heel verhaal, maar probeer het zo duidelijk mogelijk uit te leggen ;)
Last edited by Bromgabber on Tue Mar 07, 2017 9:44 pm, edited 1 time in total.

BigBlockMopar
Crowd control
Posts: 13048
Joined: Mon Feb 02, 2004 3:39 pm

Re: Rem gezeur..

Post by BigBlockMopar »

Controleer de speling bij het asje/stokje tussen de rembooster en HRC.

Bromgabber
Posts: 2969
Joined: Mon Mar 01, 2010 11:10 pm

Re: Rem gezeur..

Post by Bromgabber »

Daar kunnen we naar kijken, verwacht alleen niet dat het daar aan zal liggen.
Het voelt niet als of je ''niks'' bedien wat mij wel het geval lijkt als het stokje teveel ruimte heeft?

BigBlockMopar
Crowd control
Posts: 13048
Joined: Mon Feb 02, 2004 3:39 pm

Re: Rem gezeur..

Post by BigBlockMopar »

De booster zelf geeft ook wat weerstand wat je misschien voelt?

Bromgabber
Posts: 2969
Joined: Mon Mar 01, 2010 11:10 pm

Re: Rem gezeur..

Post by Bromgabber »

hmm dat is geen gekke gedachten inderdaad, morgen even checken ;)

Jeroen_Sp
Posts: 2435
Joined: Sat Oct 11, 2008 9:43 am

Re: Rem gezeur..

Post by Jeroen_Sp »

ik had bij mijn w200 hetzelfde, achterste cilinders ontlucht en het was weg. Kon daarvoor ook voor mijn gevoel het pedaal naar de bodem drukken. Maar het was als zo toen ik de wagen kocht en is daarnaa dus opgelost.

hanver
Posts: 102
Joined: Sat Jun 05, 2010 9:47 am

Re: Rem gezeur..

Post by hanver »

Heb ook zo iets gelijkaardig voorgehad (wel met andere wagen), zat toen blijkbaar een klein lekje in de vacuumbooster.
Zet even vacuumpomp op de booster (zelfde vacuum als de motor maakt, vermoedelijke +- 18hg?) en kijkt of hij die houd na 5 min.
Indien ja, druk dan even het pedaal volledig in (kort), dan mag de vacuumdruk niet minder zijn dan de helft.
Als een van deze 2 testen faalt ligt het zeker aan de booster. Bij mij was de eerste test goed, maar faalde hij op de 2de test. Nieuwe booster en probleem opgelost!

Camatruder
Posts: 73
Joined: Sun Dec 30, 2012 3:50 pm

Re: Rem gezeur..

Post by Camatruder »

Rembooster kan je ook zo testen : motor af - rempedaal zo ver als mogelijk induwen en daar houden - motor starten - rempedaal moet vanzelf verder in gaan.

Bromgabber
Posts: 2969
Joined: Mon Mar 01, 2010 11:10 pm

Re: Rem gezeur..

Post by Bromgabber »

De rembekrachtiger doet het prima.
Als je rem zakt hij verder als je de motor start.
Dus gaat om het remsysteem hydraulisch niet de bekrachtiging.

Bromgabber
Posts: 2969
Joined: Mon Mar 01, 2010 11:10 pm

Re: Rem gezeur..

Post by Bromgabber »

Vandaag nog even verder gekeken.
Achter remmen pakken snel op.
Dat staafje lijkt ook goed te zitten met zijn speling.
Vandaag leek het alsof we het rempedaal met motor uit ook tot de bodem kregen..
Toch eerst maar de hoofdremcilinder vervangen, vermoed toch dat het daarin fout gaat.
Heeft ook een jaar of 3 stil gestaan en met ontluchten zal hij het waarschijnlijk niet naar zijn zin gehad hebben.

sjak_brak
oppressing the masses
Posts: 30956
Joined: Thu Jul 22, 2004 11:04 am

Re: Rem gezeur..

Post by sjak_brak »

Bromgabber wrote:
Wed Mar 08, 2017 9:04 pm
Heeft ook een jaar of 3 stil gestaan en met ontluchten zal hij het waarschijnlijk niet naar zijn zin gehad hebben.
Beter dat je dit bij het ontluchten hebt, dan onder het rijden door je rem trappen :)

Ik vermoed overigens ook dat het de hrc is, alhoewel normaliter dan ook het waarschuwingslampje zou moeten branden. Maar ja, bij ouwe wagens kan dat ook wel eens gaar zijn, of geen goed contact / slechte massa maken :?

Bromgabber
Posts: 2969
Joined: Mon Mar 01, 2010 11:10 pm

Re: Rem gezeur..

Post by Bromgabber »

Dat is waar en een nieuwe kost nou ook weer geen godsvermogen.
Het waarschuwingslampje maakt inderdaad heel slecht contact, met de stekker er naast :D

gert
Posts: 3289
Joined: Sun Mar 28, 2004 7:03 pm

Re: Rem gezeur..

Post by gert »

ik schat 70 euro.....

Bromgabber
Posts: 2969
Joined: Mon Mar 01, 2010 11:10 pm

Re: Rem gezeur..

Post by Bromgabber »

€97 met verzenden ;)

gert
Posts: 3289
Joined: Sun Mar 28, 2004 7:03 pm

Re: Rem gezeur..

Post by gert »

bij hageman?

Post Reply