Ontsteking probleem

Forum voor Technische vragen over Amerikaanse auto's.
User avatar
Waggel
Posts: 1101
Joined: Tue Feb 10, 2004 5:54 pm

Ontsteking probleem

Post by Waggel » Sat Aug 24, 2019 12:47 pm

De laatste tijd een probleem met de ontsteking. Bij koude motor geen problemen. Is de motor echter warm dan slaat hij oneens af. Meestal kon ok hm dan meteen starten n evn later weer, tot ik thuis ben. Gisteren echter kreeg ik hm met geen mogelijkheid aan. Ik had gen meter of geredschap bij de hand. Toen ik van,orgen terug ging met gereedschap, stond er gewoon spanning op, dus geen probleem. Wat zou dit kunnen zijn? Ik heb een hei ontsteking op mijn pontiac.

rene74monte
Posts: 3960
Joined: Wed Feb 20, 2008 9:06 pm

Re: Ontsteking probleem

Post by rene74monte » Sat Aug 24, 2019 12:52 pm

bobines doen dit wel eens als ze te warm worden , maar bovenop een hei verdeler zou dat niet uit moeten maken , draait je startmotor wel rond ? kan ook een vapor lock zijn in de brandstofleiding , kijk even of die ergens met het blok of tegen het uitlaatspruitstuk komt

User avatar
Waggel
Posts: 1101
Joined: Tue Feb 10, 2004 5:54 pm

Re: Ontsteking probleem

Post by Waggel » Sat Aug 24, 2019 1:05 pm

Startmotor gaat zoals altijd rond. Benzineleidingen liggen 100% vrij. Brandstof krijgt hij ook gewoondst zie ik aan het doorzichtig filter.

boyanka
Posts: 2975
Joined: Thu May 31, 2007 9:40 pm

Re: Ontsteking probleem

Post by boyanka » Sat Aug 24, 2019 4:37 pm

Pomp eens een aantal keer met je gaspedaal en dan pas starten

User avatar
Waggel
Posts: 1101
Joined: Tue Feb 10, 2004 5:54 pm

Re: Ontsteking probleem

Post by Waggel » Sat Aug 24, 2019 5:21 pm

Dat werkte ook niet. Motor pruttelde niet eens een klein beetje, nog geen pofje

rene74monte
Posts: 3960
Joined: Wed Feb 20, 2008 9:06 pm

Re: Ontsteking probleem

Post by rene74monte » Sat Aug 24, 2019 5:28 pm

tja , zou dan kijken of hij wel vonkt

Wilf
Posts: 10240
Joined: Sun May 30, 2004 4:22 pm

Re: Ontsteking probleem

Post by Wilf » Sat Aug 24, 2019 10:48 pm

Haal de bobine even los en schud er mee. Als hij klotst is het niet goed. Kijk eerst even of hij al niet lekt. En meet m even door op weerstand. Juiste weerstand ligt aan type bobine (6v, 12v, high energy, puntjes, electronisch et cetera). Staat wel op het grote boze web welke weerstanden binnen toleranties vallen per type bobine.

Corp
Posts: 4984
Joined: Tue Jan 25, 2005 1:23 pm

Re: Ontsteking probleem

Post by Corp » Sat Aug 24, 2019 10:57 pm

Ontstekingsmodule wisselen en genoeg warmtepasta gebruiken

User avatar
BigBlockMopar
Crowd control
Posts: 13021
Joined: Mon Feb 02, 2004 3:39 pm

Re: Ontsteking probleem

Post by BigBlockMopar » Sat Aug 24, 2019 10:58 pm

Slecht contact of massa vd HEI-module?
Matige verbindingen tussen contactslot en ontsteking?

MotiV8
Posts: 1060
Joined: Thu Sep 08, 2005 9:25 pm

Re: Ontsteking probleem

Post by MotiV8 » Sun Aug 25, 2019 6:17 am

Electrische onsteking?? Hei module / Hall sensor kaputtt.

boyanka
Posts: 2975
Joined: Thu May 31, 2007 9:40 pm

Re: Ontsteking probleem

Post by boyanka » Sun Aug 25, 2019 7:54 am

Kan ook de massa van het blok zijn

User avatar
Waggel
Posts: 1101
Joined: Tue Feb 10, 2004 5:54 pm

Re: Ontsteking probleem

Post by Waggel » Sun Aug 25, 2019 10:15 am

Dank je, weer genoeg om te gaan proberen.

Renev
Posts: 1827
Joined: Sun Feb 24, 2008 12:29 pm

Re: Ontsteking probleem

Post by Renev » Sun Aug 25, 2019 1:59 pm

Corp wrote:
Sat Aug 24, 2019 10:57 pm
Ontstekingsmodule wisselen en genoeg warmtepasta gebruiken
Dit :thumbs:

User avatar
Waggel
Posts: 1101
Joined: Tue Feb 10, 2004 5:54 pm

Re: Ontsteking probleem

Post by Waggel » Sun Aug 25, 2019 5:43 pm

Warmte pasta, haal ik die gewoon bij de automaterialenhandel?

User avatar
Nick_nl
Posts: 1325
Joined: Sat Nov 13, 2010 5:44 pm

Re: Ontsteking probleem

Post by Nick_nl » Sun Aug 25, 2019 5:53 pm

Kun je beter bij een computerzaak halen.
Arctic silver

Post Reply