krukas "zwaarte"

Forum voor Technische vragen over Amerikaanse auto's.
Post Reply
mercury-capri
Posts: 364
Joined: Sun Nov 14, 2010 7:24 pm

krukas "zwaarte"

Post by mercury-capri » Sat Apr 18, 2015 5:13 pm

hoi,

vraagje over een handmatig draaien van een krukas..

Ik vraag me af hoeveel moeite het zou moeten kosten om een redelijke warme blok de krukas te draaien met een sleutel.

Ik heb dit vandaag gedaan en was best zwaar :oops:
En dit was met een forse sleutel
Een kwartslag was echt met moeite

Bij starten gaat startmotor 1 of 2x langzaam rond maar start wel gewoon

Nog niet met een koude blok proberen te draaien...

(455 blok op gas / th400)

User avatar
Pavement Pounder
Posts: 7878
Joined: Fri Feb 06, 2004 8:24 pm

Re: krukas "zwaarte"

Post by Pavement Pounder » Sat Apr 18, 2015 9:10 pm

ja hoort zwaar te gaan, als je de bougies eruit haalt gaat het een stuk makkelijker. omdat je dan geen compressie opwekt.

mercury-capri
Posts: 364
Joined: Sun Nov 14, 2010 7:24 pm

Re: krukas "zwaarte"

Post by mercury-capri » Sun Apr 19, 2015 9:28 am

hoi ok thanks voor de info :)

Ik heb nog steeds een probleem van als de blok warm is dat de auto uitvalt, maar laten na kijken maar kunnen op heden niks vinden??

Wel hadden we gezien dat de kabel op de bobine wat los zat, deze wat strakker gezet...
Bobine zit op het blok, blok trilt een beetje dus

Gister even getourd gelukkig niet uitgevallen, maar wel probleem dat startmotor langzaam rondgaat? als blok warm is..
Moet maar deze een keer eraf halen en laten nakijken...


Ook ergens een massa probleem.. soms draaien en trillen de meters

gert
Posts: 2851
Joined: Sun Mar 28, 2004 7:03 pm

Re: krukas "zwaarte"

Post by gert » Sun Apr 19, 2015 11:43 am

als starter langzamer draait bij warme motor, duidt dat vaak op een slechte accu.

mercury-capri
Posts: 364
Joined: Sun Nov 14, 2010 7:24 pm

Re: krukas "zwaarte"

Post by mercury-capri » Sun Apr 19, 2015 1:03 pm

Ok :)

ik heb laatst een redtop gehaald.... tijd om hem uit te proberen

Filter van de impco is trouwens best vuil (nieuwe is onderweg ;)

Weet iemand of dit ook problemen kan geven als auto warm is?

User avatar
sjak_brak
oppressing the masses
Posts: 30953
Joined: Thu Jul 22, 2004 11:04 am

Re: krukas "zwaarte"

Post by sjak_brak » Sun Apr 19, 2015 1:42 pm

gert wrote:als starter langzamer draait bij warme motor, duidt dat vaak op een slechte accu.
of slechte startmotor

Uitvallen kan te maken hebben met bv slechte ECU / ontstekingsmodule.

User avatar
capricelimburg
Posts: 531
Joined: Sun Jul 11, 2010 12:46 pm

Re: krukas "zwaarte"

Post by capricelimburg » Mon Apr 20, 2015 5:57 pm

Zou eerst op zoek gaan naar die slechte massa, die geven warm vaak meer weerstand dan koud. Simpel te testen door een startkabel direct op de min klem van de accu te zetten en het andere eind ergens op het blok, als hij dan beter start is het een massa probleem.

mercury-capri
Posts: 364
Joined: Sun Nov 14, 2010 7:24 pm

Re: krukas "zwaarte"

Post by mercury-capri » Wed Apr 22, 2015 10:54 pm

Hoi,

ok dit zijn bruikbare dingen thanks..

Als ik 12,5 volt meet als auto uit is
en 14 (nog wat) stationair, kan het dan toch zijn dat accu slecht is?
Vermoedelijk is accu pas 3 jaar oud. Fysiek ziet het er nog nieuw uit zelf :)

Maar ik ga eerst dat massa proberen...

Hoe test je trouwens of de ECU wel naar behoren werkt?

User avatar
Bromgabber
Posts: 2780
Joined: Mon Mar 01, 2010 11:10 pm

Re: krukas "zwaarte"

Post by Bromgabber » Wed Apr 22, 2015 11:05 pm

Accu kan je even laten meten met een tester bij een garage, kunnen ze je de staat ervan vertellen ;)
In de olds zit niet echt een ecu, wel een ontstekingsmodule als ik me niet vergis.
Last edited by Bromgabber on Wed Apr 22, 2015 11:06 pm, edited 1 time in total.

User avatar
sjak_brak
oppressing the masses
Posts: 30953
Joined: Thu Jul 22, 2004 11:04 am

Re: krukas "zwaarte"

Post by sjak_brak » Wed Apr 22, 2015 11:05 pm

mercury-capri wrote:Hoe test je trouwens of de ECU wel naar behoren werkt?
ff een andere erop zetten :)

Mbt accu:
De spanning met stationair draaiende motor zegt niks over de accu, alleen dat de dynamo goed werkt :)
Interessanter is om te zien wat de spanning doet tijdens koude start, en als probleem optreedt bij warm starten.

Of even accutester aan de (volgeladen) accu hangen.

Post Reply